::소개  ::배달라이더공간  ::리눅스  ::프로그래밍 
::로그인     ::회원가입

 리눅스
::일반   ::서버   ::자유게시판
E: 의존성이 맞지 않습니다. 패키지 없이 'apt --fix-broken install'을 시대해 보십시오.
시티에이스   좋아! 0   별로.. 0   2021-02-14 14:26:14

sudo apt --fix-broken install

동일한 기능은
sudo apt-get install -f

  좋아!   별로..
 추가저장소 위치
 그래픽 관련 드라이버